lalalisa

User

Joined on Nov 17 2020

"GetProjectVersion failed to import"
Closed
Snapshot 3.3
what kind problem is this? i cant go execute the game because of this problem
in San Andreas

dkluin

Project Leader

Joined on May 11 2016

Posted 10 months ago

This is an installation problem. You installed the mod incorrectly. To solve this, get the 3.3.11 standalone version and re-install on a clean GTA:SA installation.
Furthermore, this bug tracker is not for installation problems. Please refer to our official Discord if you need further assistance. I am closing this entry.

Discord link: https://discord.com/invite/ZR7Q2Ww